登录  免费注册
当前位置:首页 > 漏洞详细信息

Emlog博客系统存在XSS漏洞

 关注(0)  
CNVD-ID CNVD-2017-11813
公开日期 2017-07-31
危害级别 中 (AV:N/AC:L/Au:N/C:P/I:N/A:N)
影响产品 emlog emlog 5.3.1
漏洞描述 emlog 5.3.1是一款基于PHP和MySQL的博客及CMS建站系统。

Emlog博客系统存在XSS漏洞。允许攻击者在页面中插入恶意js代码,获得用户cookie等信息,导致用户被劫持。
参考链接
漏洞解决方案 厂商尚未提供漏洞修补方案,请关注厂商主页及时更新:
http://www.emlog.net/
厂商补丁 (无补丁信息)
验证信息 已验证
报送时间 2017-06-14
收录时间 2017-06-28
更新时间 2017-07-02
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论