登录  免费注册
当前位置:首页 > 漏洞详细信息

Google Chrome Blink内存错误引用漏洞(CNVD-2016-10156)

 关注(0)  
CNVD-ID CNVD-2016-10156
公开日期 2016-10-27
危害级别 中 (AV:N/AC:M/Au:N/C:P/I:P/A:P)
影响产品 Google Chrome <54.0.2840.59
BUGTRAQ ID 93528
CVE ID CVE-2016-5185
漏洞描述 Google Chrome是一款流行的Web浏览器。

Google Chrome Blink存在内存错误引用漏洞。攻击者可以利用漏洞在浏览器的上下文中执行任意代码,或引起拒绝服务条件。
参考链接 http://www.securityfocus.com/bid/93528
漏洞解决方案 用户可参考如下供应商提供的安全公告获得补丁信息:
https://googlechromereleases.blogspot.in/2016/10/stable-channel-update-for-desktop.html
厂商补丁 Google Chrome Blink内存错误引用漏洞(CNVD-2016-10156)的补丁
验证信息 (暂无验证信息)
报送时间 2016-10-18
收录时间 2016-10-27
更新时间 2016-10-27
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论