登录  免费注册
当前位置:首页 > 漏洞详细信息

Cisco Elastic Services Controller安全限制绕过漏洞

 关注(0)  
CNVD-ID CNVD-2017-11584
公开日期 2017-06-27
危害级别 高 (AV:N/AC:L/Au:S/C:C/I:C/A:C)
影响产品 Cisco Elastic Services Controllers
BUGTRAQ ID 98979
CVE ID CVE-2017-6684
漏洞描述 Cisco Elastic Services Controller是云及系统管理解决方案。

Cisco Elastic Services Controllers在实现中存在安全漏洞,可使经身份验证的远程攻击者在受影响系统上,以Linux admin用户登录。
漏洞类型 通用型漏洞
参考链接 https://nvd.nist.gov/vuln/detail/CVE-2017-6684
漏洞解决方案 用户可参考如下供应商提供的安全公告获得补丁信息:
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170607-esc3
厂商补丁 Cisco Elastic Services Controller安全限制绕过漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2017-06-15
收录时间 2017-06-27
更新时间 2017-06-27
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论