登录  免费注册
当前位置:首页 > 漏洞详细信息

帝友p2p借贷系统V4.1存在SQL注入漏洞

 关注(0)  
CNVD-ID CNVD-2018-00125
公开日期 2018-01-27
危害级别 高 (AV:N/AC:L/Au:N/C:C/I:N/A:N)
影响产品 厦门帝网信息科技有限公司 帝友P2P借贷系统 v4.1
漏洞描述 帝友P2P网贷系统是一款基于云计算的p2p网贷系统、p2p网贷程序软件和网上理财投资系统。

帝友p2p借贷系统V4.1存在SQL注入漏洞,该漏洞是由于程序未能对用户提交的数据进行有效过滤。攻击者可利用漏洞获取数据库敏感信息。

参考链接
漏洞解决方案 厂商尚未提供漏洞修复方案,请关注厂商主页及时更新:
http://www.diyou.cn/
厂商补丁 帝友p2p借贷系统V4.1存在SQL注入漏洞
验证信息 已验证
报送时间 2017-12-13
收录时间 2018-01-03
更新时间 2018-01-09
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论