登录  免费注册
当前位置:首页 > 漏洞详细信息

Drupal core远程代码执行漏洞(CNVD-2018-06660)

 关注(0)  
CNVD-ID CNVD-2018-06660
公开日期 2018-03-29
危害级别 高 (AV:N/AC:L/Au:N/C:C/I:C/A:C)
影响产品 Drupal Drupal 7.*
Drupal Drupal 8.*
CVE ID CVE-2018-7600
漏洞描述 Drupal是Drupal社区所维护的一套用PHP语言开发的免费、开源的内容管理系统。

Drupal多个子版本存在远程代码执行漏洞,攻击者可能利用此漏洞实现远程代码执行攻击,从而影响到业务系统的安全性。
漏洞类型 通用型漏洞
参考链接 https://www.drupal.org/sa-core-2018-002
漏洞解决方案 用户可联系供应商获得补丁信息:
https://www.drupal.org/sa-core-2018-002
厂商补丁 Drupal core远程代码执行漏洞(CNVD-2018-06660)的补丁
验证信息 (暂无验证信息)
报送时间 2018-03-29
收录时间 2018-03-29
更新时间 2018-03-30
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论