登录  免费注册
当前位置:首页 > 漏洞详细信息

Fuji Electric V-Server VPR内存错误引用漏洞

 关注(0)  
CNVD-ID CNVD-2018-19868
公开日期 2018-09-27
危害级别 高 (AV:N/AC:L/Au:N/C:P/I:P/A:P)
影响产品 Fuji Electric V-Server VPR <=4.0.3.0
CVE ID CVE-2018-14809
漏洞描述 Fuji Electric V-Server VPR是日本富士电机(Fuji Electric)公司的一款数据收集软件。

Fuji Electric V-Server VPR 4.0.3.0及之前版本中存在内存错误引用漏洞,远程攻击者可利用该漏洞执行代码。
参考链接
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
http://monitouch.fujielectric.com/site/support-e/download-index-01.html
厂商补丁 Fuji Electric V-Server VPR内存错误引用漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2018-09-25
收录时间 2018-09-27
更新时间 2018-09-27
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论