登录  免费注册
当前位置:首页 > 热点新闻 > 正文

WebLogic远程代码执行漏洞(CVE-2018-3191)

2018-10-22 14:31:01

北京时间10月17日,Oracle官方发布的10月关键补丁更新CPU(Critical PatchUpdate)中修复了一个高危的WebLogic远程代码执行漏洞(CVE-2018-3191)。该漏洞允许未经身份验证的攻击者通过T3协议网络访问并破坏易受攻击的WebLogicServer,成功的漏洞利用可导致WebLogic Server被攻击者接管,从而造成远程代码执行。

参考链接:https://www.anquanke.com/post/id/162274

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论