登录  免费注册
当前位置:首页 > 热点新闻 > 正文

Adobe Flash Player 任意代码执行漏洞(CVE-2018-15981)

2018-11-27 11:43:14

最近,Adobe发布适用于Windows,macOS,Linux和Chrome OS的Adobe FlashPlayer安全更新,修补了一枚类型混淆漏洞(CVE-2018-15981)。该漏洞影响Adobe FlashPlayer 31.0.0.148及以前版本,成功利用会导致任意代码执行。

参考链接:https://www.anquanke.com/post/id/164969

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论