登录  免费注册
当前位置:首页 > 漏洞详细信息

NCP Secure Enterprise Client Link Firewall和Personal Firewall 端口漏洞

 关注(0)  
CNVD-ID CNVD-2006-5147
公开日期 2006-07-06
危害级别 低 (AV:L/AC:L/Au:N/C:N/I:P/A:N)
影响产品 WordPress WordPress 2.0.3
CVE ID CVE-2006-3551
漏洞描述 NCP Secure Enterprise Client (又称 VPN/PKI client) 8.30 Build 59以及可能的早期版本在Link Firewall和Personal Firewall均配置为阻挡全部进出网络流量时,可以使凭借上下文的攻击者发送源端口为67 和目的端口为68的出站UDP流量, 以及源端口为68 和目的端口为67的出站UDP流量。
漏洞类型 通用型漏洞
参考链接 http://xforce.iss.net/xforce/xfdb/27484
漏洞解决方案 暂无数据
厂商补丁 (无补丁信息)
验证信息 (暂无验证信息)
报送时间 2006-07-04
收录时间 2006-07-06
更新时间 2006-07-06
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论