登录  免费注册
当前位置:首页 > 漏洞详细信息

Apple iPhone/iPad/iPod touch iOS5之前版本存在漏洞(CNVD-2011-4171)

 关注(0)  
CNVD-ID CNVD-2011-4171
公开日期 2011-10-13
危害级别
影响产品 Apple iOS 2.x
Apple iOS 3.x
Apple iOS 4.x
Apple iPod Touch 3.x
Apple iPod Touch 0
Apple iPhone 3.x
Apple iPhone 4.x
Apple iPhone 0
Apple iPad 3.x
Apple iPad 0
CVE ID CVE-2011-3429
漏洞描述 Apple iOS是一款运行在苹果iPhone, iPad和iPod touch设备上的最新的操作系统。配置家长限制功能由密码保护,以明文方式存在在磁盘上,可物理访问设备的攻击者可以恢复限制密码。
漏洞类型 通用型漏洞
参考链接 http://support.apple.com/kb/HT4999
漏洞解决方案 Apple iOS 5已经修复此漏洞,建议用户下载使用:http://www.apple.com/iphone/softwareupdate/
厂商补丁 Apple iPhone/iPad/iPod touch iOS5之前版本存在漏洞(CNVD-2011-4171)的补丁
验证信息 (暂无验证信息)
报送时间 2011-10-13
收录时间 2011-10-13
更新时间 2011-10-13
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论