登录  免费注册
当前位置:首页 > 漏洞详细信息

Google Chrome越界读取漏洞

 关注(0)  
CNVD-ID CNVD-2011-6571
公开日期 2011-03-11
危害级别 高 (AV:N/AC:L/Au:N/C:N/I:N/A:C)
影响产品 Google Chrome <10.0.648.127
CVE ID CVE-2011-1192
漏洞描述 Google Chrome 是Google发布的开源WEB浏览器。 基于Linux平台的Google Chrome 10.0.648.127之前版本没有正确处理Unicode范围。远程攻击者可以借助未明向量导致拒绝服务(越界读取)。
漏洞类型 通用型漏洞
参考链接 http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2011-1192
漏洞解决方案 目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接: http://googlechromereleases.blogspot.com/2011/03/chrome-stable-release.html
厂商补丁 Google Chrome越界读取漏洞的补丁
验证信息 已验证
报送时间 2011-03-09
收录时间 2011-03-11
更新时间 2011-03-11
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论