登录  免费注册
当前位置:首页 > 漏洞详细信息

Parallels Plesk Panel存在未明漏洞

 关注(0)  
CNVD-ID CNVD-2012-6365
公开日期 2012-11-09
危害级别
影响产品 Parallels Plesk Panel 11.x
其他 ID /
漏洞描述 Parallels Plesk Panel是带有集成web设计、SaaS市场与付费系统的web主机控制面板。Parallels Plesk Panel存在未明安全错误,目前没有详细漏洞细节提供。
漏洞类型 通用型漏洞
参考链接 http://secunia.com/advisories/51204/
漏洞解决方案 用户可参考如下厂商提供的安全公告获得补丁信息:http://download1.parallels.com/Plesk/PP11/parallels-plesk-panel-11-linux-updates-release-notes.html#1109MU23http://download1.parallels.com/Plesk/PP11/parallels-plesk-panel-11-windows-updates-release-notes.html#1109MU18-b
厂商补丁 Parallels Plesk Panel存在未明漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2012-11-08
收录时间 2012-11-09
更新时间 2012-11-09
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论