登录  免费注册
当前位置:首页 > 漏洞详细信息

Moxa SoftCMS缓冲区溢出漏洞(CNVD-2015-05787)

 关注(0)  
CNVD-ID CNVD-2015-05787
公开日期 2015-09-06
危害级别 中 (AV:N/AC:M/Au:N/C:P/I:P/A:P)
影响产品 Moxa SoftCMS <= 1.3
CVE ID CVE-2015-6457
漏洞描述 Moxa SoftCMS是管理大型监控系统的中央管理软件。

Moxa SoftCMS 1.3及之前版本存在冲区溢出漏洞。远程攻击者利用这些漏洞可执行任意代码。
漏洞类型 通用型漏洞
参考链接 https://ics-cert.us-cert.gov/advisories/ICSA-15-239-01
漏洞解决方案 目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:http://www.moxa.com/support/download.aspx?type=support&id=8013
厂商补丁 Moxa SoftCMS缓冲区溢出漏洞(CNVD-2015-05787)的补丁
验证信息 (暂无验证信息)
报送时间 2015-09-01
收录时间 2015-09-06
更新时间 2015-09-06
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论