登录  免费注册
当前位置:首页 > 漏洞详细信息

SAP Adaptive Server Enterprise拒绝服务漏洞(CNVD-2016-09658)

 关注(0)  
CNVD-ID CNVD-2016-09658
公开日期 2016-10-21
危害级别 中 (AV:N/AC:L/Au:N/C:N/I:N/A:P)
影响产品 Sybase Adaptive Server Enterprise
BUGTRAQ ID 93505
漏洞描述 SAP Adaptive Server Enterprise(ASE)是德国思爱普(SAP)公司的一套关系型数据库管理系统。该系统可在数据密集型环境中使用,并具有速度快、性能稳定等特点。

SAP Adaptive Server Enterprise中存在拒绝服务漏洞,攻击者可利用该漏洞使应用程序崩溃,造成拒绝服务。
漏洞类型 通用型漏洞
参考链接 http://www.securityfocus.com/bid/93505/
漏洞解决方案 目前厂商已经发布了升级补丁以修复此安全问题,详情请关注厂商主页:
http://go.sap.com/index.html
厂商补丁 SAP Adaptive Server Enterprise拒绝服务漏洞(CNVD-2016-09658)的补丁
验证信息 (暂无验证信息)
报送时间 2016-10-14
收录时间 2016-10-21
更新时间 2016-10-21
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论