登录  免费注册
当前位置:首页 > 漏洞详细信息

Google Android Qualcomm组件存在多个未明漏洞

 关注(0)  
CNVD-ID CNVD-2017-01678
公开日期 2017-02-21
危害级别 中 (AV:N/AC:L/Au:N/C:N/I:N/A:P)
影响产品 Google Android 4.4
Google Android 6.0
Google Android 6.0.1
Google Android 6.1
Android Android 6.0.1
Google Android 5.1
Google Android 5.0
BUGTRAQ ID 96068
CVE ID CVE-2017-0431
漏洞描述 Android是美国谷歌(Google)公司和开放手持设备联盟(简称OHA)共同开发的一套以Linux为基础的开源操作系统。Qualcomm是使用在其中的一个美国高通(Qualcomm)公司的设备专用的高通组件。

Android 7.0之前的版本中的Qualcomm组件存在安全漏洞。攻击者可利用该漏洞造成拒绝服务。
漏洞类型 通用型漏洞
参考链接 http://www.securityfocus.com/bid/96068
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://source.android.com/security/bulletin/2017-02-01.html
厂商补丁 Google Android Qualcomm组件存在多个未明漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2017-02-14
收录时间 2017-02-21
更新时间 2017-02-21
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论