登录  免费注册
当前位置:首页 > 漏洞详细信息

Nextcloud Server内容欺骗漏洞(CNVD-2017-05596)

 关注(0)  
CNVD-ID CNVD-2017-05596
公开日期 2017-04-28
危害级别 中 (AV:N/AC:M/Au:N/C:N/I:P/A:N)
影响产品 Nextcloud Nextcloud Server <9.0.55
Nextcloud Nextcloud Server 10.0.2
BUGTRAQ ID 97491
CVE ID CVE-2017-0888
漏洞描述 Nextcloud是一套开源的自托管文件同步和共享的通信应用平台。

Nextcloud Server存在内容欺骗漏洞。攻击者可以利用此问题来操纵和欺骗内容,这可能有助于进一步的攻击。
漏洞类型 通用型漏洞
参考链接 http://www.securityfocus.com/bid/97491
https://nvd.nist.gov/vuln/detail/CVE-2017-0888
漏洞解决方案 用户可联系供应商获得补丁信息:
https://www.nextcloud.com/
厂商补丁 Nextcloud Server内容欺骗漏洞(CNVD-2017-05596)的补丁
验证信息 (暂无验证信息)
报送时间 2017-04-10
收录时间 2017-04-28
更新时间 2017-04-28
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论