登录  免费注册
当前位置:首页 > 漏洞详细信息

F5 BIG-IP虚拟服务器拒绝服务漏洞

 关注(0)  
CNVD-ID CNVD-2018-21234
公开日期 2018-10-18
危害级别 中 (AV:N/AC:L/Au:N/C:N/I:N/A:P)
影响产品 F5 BIG-IP >=13.0.0,<=13.1.0.5
F5 BIG-IP >=12.1.0,<=12.1.3.5
F5 BIG-IP >=11.6.0,<=11.6.3.1
CVE ID CVE-2018-5530
漏洞描述 F5 BIG-IP LTM等都是美国F5公司的产品。F5 BIG-IP LTM是一款本地流量管理器;BIG-IP AAM是一款应用程序加速管理器。

F5 BIG-IP虚拟服务器存在安全漏洞。在HTTP/2配置文件被启用时,攻击者可利用该漏洞造成拒绝服务(消耗的内存资源值异常)。
漏洞类型 通用型漏洞
参考链接 https://support.f5.com/csp/article/K45611803
漏洞解决方案 目前厂商已发布升级补丁以修复漏洞,补丁获取链接:
https://support.f5.com/csp/article/K45611803
厂商补丁 F5 BIG-IP虚拟服务器拒绝服务漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2018-07-27
收录时间 2018-10-18
更新时间 2018-10-18
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论