登录  免费注册
当前位置:首页 > 漏洞详细信息

wps存在内存破坏漏洞

 关注(0)  
CNVD-ID CNVD-2018-26485
公开日期 2019-01-19
危害级别 中 (AV:L/AC:L/Au:N/C:N/I:N/A:C)
影响产品 金山软件股份有限公司 WPS Office 10.1.0.7698
漏洞描述 WPS Office是由金山软件股份有限公司自主研发的一款办公软件套装,可以实现办公软件最常用的文字、表格、演示等多种功能。

wps存在内存破坏漏洞。攻击者可利用该漏洞造成拒绝服务。
漏洞类型 通用型漏洞
参考链接
漏洞解决方案 升级到WPS Office 11.1.0.8597版本,用户可以从WPS官网下载该版本:
http://www.wps.cn
厂商补丁 wps存在内存破坏漏洞
验证信息 已验证
报送时间 2018-12-05
收录时间 2018-12-25
更新时间 2019-04-25
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论