登录  免费注册
当前位置:首页 > 漏洞详细信息

Open-Xchange OX App Suite访问控制错误漏洞

 关注(0)  
CNVD-ID CNVD-2019-16065
公开日期 2019-05-31
危害级别 高 (AV:N/AC:L/Au:N/C:P/I:P/A:P)
影响产品 Open-Xchange OX App Suite 7.8.3
CVE ID CVE-2017-5212
漏洞描述 Open-Xchange OX App Suite是美国Open-Xchange公司的一套Web云桌面环境。该环境允许用户更直观的管理电子邮件、任务和文件等。

Open-Xchange OX App Suite 7.8.3版本中存在访问控制错误漏洞。该漏洞源于网络系统或产品未正确限制来自未授权角色的资源访问。
漏洞类型 通用型漏洞
参考链接 https://web.nvd.nist.gov//vuln/detail/CVE-2017-5212
漏洞解决方案 目前厂商已发布升级补丁以修复漏洞,补丁获取链接:
https://documentation.open-xchange.com/7.8.4/release-notes/release-notes.html
厂商补丁 Open-Xchange OX App Suite访问控制错误漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2019-05-23
收录时间 2019-05-31
更新时间 2019-05-31
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论