登录  免费注册
当前位置:首页 > 漏洞详细信息

Google Android内存错误引用漏洞(CNVD-2019-24141)

 关注(0)  
CNVD-ID CNVD-2019-24141
公开日期 2019-07-23
危害级别 高 (AV:N/AC:L/Au:N/C:C/I:C/A:C)
影响产品 Google Android
CVE ID CVE-2018-13925
漏洞描述 Android是美国谷歌(Google)和开放手持设备联盟(简称OHA)的一套以Linux为基础的开源操作系统。

Android中的Qualcomm闭源组件存在内存错误引用漏洞。目前没有详细的漏洞细节提供。
漏洞类型 通用型漏洞
参考链接 https://source.android.com/security/bulletin/2019-04-01.html
漏洞解决方案 目前厂商已发布升级补丁以修复漏洞,补丁获取链接:https://source.android.com/security/bulletin/2019-04-01.html
厂商补丁 Google Android内存错误引用漏洞(CNVD-2019-24141)的补丁
验证信息 (暂无验证信息)
报送时间 2019-04-04
收录时间 2019-07-24
更新时间 2019-07-24
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论