登录  免费注册
当前位置:首页 > 漏洞详细信息

ZZZCMS V1.7.1版本存在任意文件读取漏洞

 关注(0)  
CNVD-ID CNVD-2019-27665
公开日期 2019-09-08
危害级别 中 (AV:N/AC:L/Au:S/C:P/I:N/A:N)
影响产品 zzzcms zzzphp v1.7.0
漏洞描述 ZZZCMS企业站系统采用PHP+MYSQL语言开发,是一套成熟完善的企业站CMS系统,函盖功能全面,自定义功能强大,扩展性较好、安全性较高,可以轻松解决大部分企业站需求。

ZZZCMS V1.7.1版本存在任意文件读取漏洞,攻击者可以借助该漏洞读取任意文件的内容。
漏洞类型 通用型漏洞
参考链接
漏洞解决方案 厂商已提供修复方案,请关注厂商主页更新:
http://www.zzzcms.com/index.html
厂商补丁 ZZZCMS V1.7.1版本存在任意文件读取漏洞
验证信息 已验证
报送时间 2019-07-25
收录时间 2019-08-15
更新时间 2019-08-22
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论