登录  免费注册
当前位置:首页 > 漏洞详细信息

KiteCMS存在XSS漏洞(CNVD-2019-29860)

 关注(0)  
CNVD-ID CNVD-2019-29860
公开日期 2019-09-24
危害级别 中 (AV:N/AC:L/Au:N/C:P/I:N/A:N)
影响产品 KiteCMS KiteCMS v1.1
漏洞描述 KiteCMS是一款开源网站内容管理系统(CMS),系统基于框架ThinkPHP5.1.*版本开发,适用个人、企业快速建站及开发需求。

KiteCMS存在XSS漏洞,攻击者可利用该漏洞获取管理员cookie。
漏洞类型 通用型漏洞
参考链接
漏洞解决方案 厂商尚未提供漏洞修复方案,请关注厂商主页更新:
http://www.19981.com/
厂商补丁 KiteCMS存在XSS漏洞
验证信息 已验证
报送时间 2019-08-10
收录时间 2019-09-02
更新时间 2019-09-03
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论