登录  免费注册
当前位置:首页 > 漏洞详细信息

EmpireCMS存在未授权访问漏洞

 关注(20)  
CNVD-ID CNVD-2019-35043
公开日期 2019-10-30
危害级别 中 (AV:N/AC:L/Au:N/C:P/I:N/A:N)
影响产品 帝国软件 EmpireCMS <=7.5
漏洞描述 EmpireCMS(帝国内容管理系统)是一套开源内容管理系统(CMS)。

EmpireCMS存在未授权访问漏洞,攻击者可利用该漏洞查看敏感信息。
漏洞类型 通用型漏洞
参考链接
漏洞解决方案 厂商已提供漏洞修补方案,请关注厂商主页及时更新:
http://www.phome.net/
厂商补丁 EmpireCMS存在未授权访问漏洞
验证信息 已验证
报送时间 2019-09-15
收录时间 2019-10-12
更新时间 2019-11-18
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有4条评论

评论 已有4条评论

2019-10-30 20:47:06 feidao feidao
牛逼啊大佬 回复
2019-10-30 17:52:35 FF FF
滴滴~ 回复
2019-10-30 16:12:44 Mke Mke
mark 回复
2019-10-30 11:21:01 guanxi guanxi
12 回复
登录 后才能发表评论