登录  免费注册
当前位置:首页 > 漏洞详细信息

Google Chrome audio组件资源管理错误漏洞

 关注(0)  
CNVD-ID CNVD-2019-40304
公开日期 2019-11-13
危害级别 中 (AV:N/AC:M/Au:N/C:P/I:P/A:P)
影响产品 Google Chrome <78.0.3904.87
CVE ID CVE-2019-13720
漏洞描述 Google Chrome是美国谷歌(Google)公司的一款Web浏览器。audio是其中的一个音频组件。

Google Chrome 78.0.3904.87之前版本中的audio存在资源管理错误漏洞,攻击者可借助特制的网站利用该漏洞在系统上执行代码。
漏洞类型 通用型漏洞
参考链接 https://vigilance.fr/vulnerability/Google-Chrome-two-vulnerabilities-30772
https://packetstormsecurity.com/files/155195/Red-Hat-Security-Advisory-2019-3775-01.html
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://chromereleases.googleblog.com/2019/10/stable-channel-update-for-desktop_31.html
厂商补丁 Google Chrome audio组件资源管理错误漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2019-11-05
收录时间 2019-11-13
更新时间 2019-11-13
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论