登录  免费注册
当前位置:首页 > 漏洞详细信息

Linux Vserver权限提升漏洞

 关注(0)  
CNVD-ID CNVD-2019-40471
公开日期 2019-11-13
危害级别 高 (AV:N/AC:L/Au:N/C:C/I:C/A:C)
影响产品 Linux Vserver 2.6,<2.6.17
CVE ID CVE-2006-4243
漏洞描述 Linux Vserver是一款基于Linux的虚拟专用服务器实现。

Linux Vserver 2.6.17之前的2.6版本中存在权限提升漏洞,攻击者可利用该漏洞提升权限。
漏洞类型 通用型漏洞
参考链接 https://security-tracker.debian.org/tracker/CVE-2006-4243
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
http://www.linux-vserver.org/Welcome_to_Linux-VServer.org
厂商补丁 Linux Vserver权限提升漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2019-11-11
收录时间 2019-11-13
更新时间 2019-11-13
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论