登录  免费注册
当前位置:首页 > 漏洞详细信息

Google Chrome输入验证错误漏洞(CNVD-2020-00482)

 关注(0)  
CNVD-ID CNVD-2020-00482
公开日期 2020-01-03
危害级别 中 (AV:N/AC:M/Au:N/C:N/I:P/A:N)
影响产品 Google Google Chrome <77.0.3865.75
CVE ID CVE-2019-13672
漏洞描述 Google Chrome是美国谷歌(Google)公司的一款Web浏览器。Omnibox是其中的一个实时搜索引擎。

Google Chrome存在输入验证错误漏洞。攻击者可借助iOS上特制的HTML页面利用该漏洞伪造Omnibox内容。
漏洞类型 通用型漏洞
参考链接 https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2013-2095
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://chromereleases.googleblog.com/2019/09/stable-channel-update-for-desktop.html
厂商补丁 Google Chrome输入验证错误漏洞(CNVD-2020-00482)的补丁
验证信息 (暂无验证信息)
报送时间 2019-12-18
收录时间 2020-01-03
更新时间 2020-01-03
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论