登录  免费注册
当前位置:首页 > 漏洞详细信息

ZZZphp sa***.php页面sl***参数存在SQL注入漏洞

 关注(0)  
CNVD-ID CNVD-2020-01255
公开日期 2020-01-23
危害级别 高 (AV:N/AC:L/Au:N/C:C/I:N/A:N)
影响产品 zzz中文网 zzzphp V1.7.5
漏洞描述 zzzphp是一款基于PHP和MYSQL免费开源建站系统。

ZZZphp sa***.php页面sl***参数存在SQL注入漏洞,攻击者可利用该漏洞获取数据库敏感信息。
漏洞类型 通用型漏洞
参考链接
漏洞解决方案 厂商暂未提供漏洞修复方案,请关注厂商主页更新:
http://www.zzzcms.com/index.html
厂商补丁 ZZZphp save.php页面slideid参数存在SQL注入漏洞
验证信息 已验证
报送时间 2019-12-09
收录时间 2020-01-10
更新时间 2020-01-17
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论