登录  免费注册
当前位置:首页 > 漏洞详细信息

Westermo MRD-315信息泄露漏洞

 关注(0)  
CNVD-ID CNVD-2020-04006
公开日期 2020-02-06
危害级别 中 (AV:N/AC:L/Au:S/C:P/I:N/A:N)
影响产品 Westermo MRD-315 1.7.3
Westermo MRD-315 1.7.4
CVE ID CVE-2020-7227
漏洞描述 Westermo MRD-315是瑞典威斯特摩(Westermo)公司的一款3G无线路由器。

Westermo MRD-315 1.7.3版本和1.7.4版本中存在信息泄露漏洞。该漏洞源于网络系统或产品在运行过程中存在配置等错误。攻击者可利用漏洞获取受影响组件敏感信息。
漏洞类型 通用型漏洞
参考链接 https://sku11army.blogspot.com/2020/01/westermo-source-code-disclousure-in.html
https://nvd.nist.gov/vuln/detail/CVE-2020-7227
漏洞解决方案 目前厂商尚未提供相关漏洞补丁链接,请关注厂商主页随时更新:
https://www.westermo.com/
厂商补丁 (无补丁信息)
验证信息 (暂无验证信息)
报送时间 2020-01-19
收录时间 2020-02-06
更新时间 2020-02-06
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论