登录  免费注册
当前位置:首页 > 漏洞详细信息

Open-Xchange AppSuite跨站脚本漏洞(CNVD-2020-14085)

 关注(0)  
CNVD-ID CNVD-2020-14085
公开日期 2020-02-27
危害级别 低 (AV:N/AC:L/Au:N/C:P/I:P/A:N)
影响产品 Open-Xchange AppSuite 7.2.*,<7.2.2-rev27
Open-Xchange AppSuite 7.4.*,<7.4.0-rev20
CVE ID CVE-2013-7486
漏洞描述 Open-Xchange AppSuite是美国Open-Xchange公司的一套Web云桌面环境。

Open-Xchange AppSuite存在跨站脚本漏洞,远程攻击者可利用该漏洞注入恶意脚本或HTML代码,当恶意数据被查看时,可获取敏感信息或劫持用户会话。
漏洞类型 通用型漏洞
参考链接 https://packetstormsecurity.com/files/124185/Open-Xchange-frontend6-6.22.4-backend-7.4.0-Cross-Site-Scripting.html
漏洞解决方案 目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:
https://www.open-xchange.com/
厂商补丁 Open-Xchange AppSuite跨站脚本漏洞(CNVD-2020-14085)的补丁
验证信息 (暂无验证信息)
报送时间 2020-01-06
收录时间 2020-02-27
更新时间 2020-02-27
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论