登录  免费注册
当前位置:首页 > 漏洞详细信息

Cisco Intelligent Proximity SSL证书验证漏洞

 关注(0)  
CNVD-ID CNVD-2020-15703
公开日期 2020-03-06
危害级别 高 (AV:N/AC:H/Au:N/C:C/I:C/A:N)
影响产品 Cisco Jabber
Cisco Webex Teams
Cisco Webex Meetings <40.6.0
Cisco Meeting App
Cisco Intelligent Proximity application
CVE ID CVE-2020-3155
漏洞描述 Cisco Intelligent Proximity是一项创新功能集,可让您通过移动设备实现更丰富的协作体验。

Cisco Intelligent Proximity存在SSL证书验证漏洞。该漏洞源于在建立与Cisco Webex视频设备或Cisco协作端点的连接时缺少对收到的SSL服务器证书的验证。远程未认证攻击者可利用该漏洞查看端点上共享的演示文稿内容,修改受害者所呈现的任何内容或访问呼叫控制。
漏洞类型 通用型漏洞
参考链接 http://202.108.211.175:8080/cnvd_admin/main#_blank
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-proximity-ssl-cert-gBBu3RB
厂商补丁 Cisco Intelligent Proximity SSL证书验证漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-03-05
收录时间 2020-03-06
更新时间 2020-03-06
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论