登录  免费注册
当前位置:首页 > 漏洞详细信息

Dell EMC iDRAC7、iDRAC8和iDRAC9授权问题漏洞

 关注(0)  
CNVD-ID CNVD-2020-15715
公开日期 2019-03-06
危害级别 中 (AV:N/AC:L/Au:S/C:P/I:N/A:N)
影响产品 Dell EMC iDRAC7 <2.65.65.65
Dell EMC iDRAC8 <2.70.70.70
Dell EMC iDRAC9 <3.36.36.36
CVE ID CVE-2019-3764
漏洞描述 Dell EMC iDRAC9等都是美国戴尔(Dell)公司的产品。Dell EMC iDRAC9是一套包含硬件和软件的系统管理解决方案。Dell EMC iDRAC7是一套包含硬件和软件的系统管理解决方案。Dell EMC iDRAC8是一套包含硬件和软件的系统管理解决方案。

Dell EMC iDRAC7 2.65.65.65之前版本、iDRAC8 2.70.70.70之前版本和iDRAC9 3.36.36.36之前版本中存在授权问题漏洞。该漏洞源于网络系统或产品中缺少身份验证措施或身份验证强度不足。 低权限远程认证恶意iDRAC用户可利用该漏洞获取密码哈希等敏感信息。
漏洞类型 通用型漏洞
参考链接 https://nvd.nist.gov/vuln/detail/CVE-2019-3764
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://www.dell.com/support/article/cn/zh/cnbsd1/sln319317/dsa-2019-137-idrac-improper-authorization-vulnerability?lang=en
厂商补丁 Dell EMC iDRAC7、iDRAC8和iDRAC9授权问题漏洞 的补丁
验证信息 (暂无验证信息)
报送时间 2019-11-08
收录时间 2020-03-06
更新时间 2020-03-06
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论