登录  免费注册
当前位置:首页 > 漏洞详细信息

Dell KACE Systems Management Appliance (K1000)代码执行漏洞

 关注(0)  
CNVD-ID CNVD-2020-15722
公开日期 2020-03-06
危害级别 高 (AV:N/AC:L/Au:N/C:P/I:P/A:P)
影响产品 DELL Kace K1000 System Management Appliance
漏洞描述 Dell KACE部署设备可实现完全集成的系统配置解决方案。

Dell KACE Systems Management Appliance (K1000)存在代码执行漏洞。攻击者可以利用该漏洞执行任意代码。
漏洞类型 通用型漏洞
参考链接 https://cxsecurity.com/issue/WLB-2019040099
漏洞解决方案 目前厂商已发布升级补丁以修复漏洞,补丁获取链接:
https://www.quest.com/products/kace-systems-management-appliance/
厂商补丁 Dell KACE Systems Management Appliance (K1000)代码执行漏洞的补丁
验证信息 已验证
报送时间 2019-04-15
收录时间 2020-03-06
更新时间 2020-03-06
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论