登录  免费注册
当前位置:首页 > 漏洞详细信息

Adobe Bridge代码执行漏洞(CNVD-2020-32370)

 关注(0)  
CNVD-ID CNVD-2020-32370
公开日期 2020-06-11
危害级别 高 (AV:N/AC:L/Au:N/C:P/I:P/A:P)
影响产品 Adobe Adobe Bridge <=10.0.1
CVE ID CVE-2020-9567
漏洞描述 Adobe Bridge是美国奥多比(Adobe)公司的一款文件查看器。

基于Windows平台的Adobe Bridge 10.0.1及之前版本中存在安全漏洞。攻击者可利用该漏洞执行任意代码。
漏洞类型 通用型漏洞
参考链接 https://www.auscert.org.au/bulletins/ESB-2020.1515/
漏洞解决方案 用户可参考如下供应商提供的安全公告获得补丁信息:
https://helpx.adobe.com/security/products/bridge/apsb20-19.html
厂商补丁 Adobe Bridge代码执行漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-04-29
收录时间 2020-06-11
更新时间 2020-06-11
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论