登录  免费注册
当前位置:首页 > 漏洞详细信息

IBM WebSphere Application Server Network Deployment代码问题漏洞

 关注(0)  
CNVD-ID CNVD-2020-32640
公开日期 2020-06-12
危害级别 高 (AV:N/AC:L/Au:N/C:C/I:C/A:C)
影响产品 IBM WebSphere Virtual Enterprise 7.0
IBM WebSphere Application Server ND 8.5
IBM WebSphere Application Server ND 9.0
IBM WebSphere Virtual Enterprise 8.0
CVE ID CVE-2020-4448
漏洞描述 IBM WebSphere Application Server Network Deployment为大规模和关键任务应用程序部署提供了灵活、安全的服务器运行时环境。

IBM WebSphere Application Server Network Deployment存在代码问题漏洞。攻击者可利用该漏洞在系统上执行任意代码。
漏洞类型 通用型漏洞
参考链接 https://nvd.nist.gov/vuln/detail/CVE-2020-4448
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://www.ibm.com/support/pages/node/6220336
厂商补丁 IBM WebSphere Application Server Network Deployment代码问题漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-06-08
收录时间 2020-06-12
更新时间 2020-06-12
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论