登录  免费注册
当前位置:首页 > 漏洞详细信息

phpyun后台存在存储型跨站脚本漏洞

 关注(0)  
CNVD-ID CNVD-2020-41333
公开日期 2020-08-02
危害级别 中 (AV:N/AC:L/Au:S/C:P/I:P/A:N)
影响产品 宿迁鑫潮信息技术限公司 phpyun 5.0.1 beta(强化版)
漏洞描述 phpyun一个采用PHP和MySQL数据库构建的高效的人才与企业求职招、聘解决方案。

phpyun后台存在存储型跨站脚本漏洞。攻击者可利用漏洞获取管理员cookie。
漏洞类型 通用型漏洞
参考链接
漏洞解决方案 厂商暂未提供修复方案,请关注厂商网站及时更新:
https://www.phpyun.com
厂商补丁 PHPYUN人才招聘系统前台存在存储型XSS漏洞
验证信息 已验证
报送时间 2020-06-18
收录时间 2020-07-21
更新时间 2020-07-23
漏洞附件 附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论