登录  免费注册
当前位置:首页 > 漏洞详细信息

Easergy Builder弱密码要求漏洞

 关注(0)  
CNVD-ID CNVD-2020-42250
公开日期 2020-07-26
危害级别 低 (AV:N/AC:M/Au:N/C:P/I:N/A:N)
影响产品 Schneider Electric Easergy Builder <=1.4.7.2
CVE ID CVE-2020-7519
漏洞描述 Schneider Electric Easergy Builder是法国施耐德电气(Schneider Electric)公司的一套用于Easergy远程终端单元和控制器的配置软件。

Schneider Electric Easergy Builder 1.4.7.2及之前版本中存在安全漏洞。攻击者可利用该漏洞获取用户账户信息。
漏洞类型 通用型漏洞
参考链接 https://nvd.nist.gov/vuln/detail/CVE-2020-7519
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://download.schneider-electric.com/files?p_enDocType=Technical+leaflet&p_File_Name=SEVD-2020-161-05_Easergy_Builder_Security_Notification.pdf&p_Doc_Ref=SEVD-2020-161-05
厂商补丁 Easergy Builder弱密码要求漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-07-24
收录时间 2020-07-26
更新时间 2020-07-26
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论