登录  免费注册
当前位置:首页 > 漏洞详细信息

Adobe ColdFusion代码问题漏洞

 关注(0)  
CNVD-ID CNVD-2020-44848
公开日期 2020-08-07
危害级别 中 (AV:L/AC:M/Au:N/C:P/I:P/A:P)
影响产品 Adobe ColdFusion 2016 <=Update 15
Adobe ColdFusion 2018 <=Update 9
CVE ID CVE-2020-9673
漏洞描述 Adobe ColdFusion是美国奥多比(Adobe)公司的一套快速应用程序开发平台。该平台包括集成开发环境和脚本语言。

Adobe ColdFusion 2016 Update 15及之前版本和ColdFusion 2018 Update 9及之前版本中存在安全漏洞。攻击者可利用该漏洞提升权限。
漏洞类型 通用型漏洞
参考链接 https://helpx.adobe.com/security/products/coldfusion/apsb20-43.html
漏洞解决方案 目前厂商已发布升级补丁以修复漏洞,补丁获取链接:
https://helpx.adobe.com/security/products/coldfusion/apsb20-43.html
厂商补丁 Adobe ColdFusion代码问题漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-07-15
收录时间 2020-08-07
更新时间 2020-08-07
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论