登录  免费注册
当前位置:首页 > 漏洞详细信息

IBM Security Identity Governance and Intelligence信息泄露漏洞(CNVD-2020-45099)

 关注(0)  
CNVD-ID CNVD-2020-45099
公开日期 2020-08-09
危害级别 中 (AV:N/AC:M/Au:N/C:P/I:N/A:N)
影响产品 IBM IBM Security Identity Governance and Intelligence 5.2.6
CVE ID CVE-2020-4243
漏洞描述 IBM Security Identity Governance and Intelligence(IGI)是美国IBM公司的一套身份治理解决方案。该产品包括生命周期管理、访问风险评估和身份认证管理等功能。

IBM Security IGI 5.2.6版本中存在安全漏洞。远程攻击者可通过实施中间人攻击利用该漏洞获取敏感信息。
漏洞类型 通用型漏洞
参考链接 https://www.ibm.com/blogs/psirt/security-bulletin-ibm-has-announced-a-release-for-ibm-security-identity-governance-and-intelligence-in-response-to-a-security-vulnerability-cve-2020-4243/
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://www.ibm.com/support/pages/node/6255972
厂商补丁 IBM Security Identity Governance and Intelligence信息泄露漏洞(CNVD-2020-45099)的补丁
验证信息 (暂无验证信息)
报送时间 2020-08-05
收录时间 2020-08-09
更新时间 2020-08-09
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论