登录  免费注册
当前位置:首页 > 漏洞详细信息

Schneider Electric Easergy Builder敏感信息明文存储漏洞

 关注(0)  
CNVD-ID CNVD-2020-46567
公开日期 2020-08-18
危害级别 低 (AV:L/AC:L/Au:N/C:P/I:N/A:N)
影响产品 Schneider Electric Easergy Builder <=1.4.7.2
CVE ID CVE-2020-7517
漏洞描述 Schneider Electric Easergy Builder供专家级工程团队配置T300电网自动化平台。

Schneider Electric Easergy Builder 1.4.7.2及更早版本存在敏感信息明文存储漏洞,攻击者可利用该漏洞读取用户凭据。
漏洞类型 通用型漏洞
参考链接 https://nvd.nist.gov/vuln/detail/CVE-2020-7517
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://download.schneider-electric.com/files?p_enDocType=Technical+leaflet&p_File_Name=SEVD-2020-161-05_Easergy_Builder_Security_Notification.pdf&p_Doc_Ref=SEVD-2020-161-05
厂商补丁 Schneider Electric Easergy Builder敏感信息明文存储漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-07-24
收录时间 2020-08-18
更新时间 2020-08-18
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论