登录  免费注册
当前位置:首页 > 漏洞详细信息

Red Hat Wildfly授权问题漏洞

 关注(0)  
CNVD-ID CNVD-2020-49025
公开日期 2020-08-28
危害级别 高 (AV:N/AC:L/Au:N/C:P/I:P/A:P)
影响产品 Red Hat Wildfly
CVE ID CVE-2020-1748
漏洞描述 Red Hat Wildfly是美国红帽(Red Hat)公司的一款基于JavaEE的轻量级开源应用服务器。wildfly-security-manager是一款Wildfly安全管理器。

Red Hat Wildfly产品存在授权问题漏洞。该漏洞源于网络系统或产品中缺少身份验证措施或身份验证强度不足。目前没有详细的漏洞细节提供。
漏洞类型 通用型漏洞
参考链接 https://access.redhat.com/errata/RHSA-2020:3464; http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-14900
漏洞解决方案 目前厂商暂未提供修复方案,请关注厂商主页:
https://www.redhat.com/
厂商补丁 (无补丁信息)
验证信息 (暂无验证信息)
报送时间 2020-08-20
收录时间 2020-08-28
更新时间 2020-08-28
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论