登录  免费注册
当前位置:首页 > 漏洞详细信息

MOXA NPort IAW5000A-I/O Series弱密码要求漏洞

 关注(0)  
CNVD-ID CNVD-2020-56122
公开日期 2020-10-14
危害级别 高 (AV:N/AC:L/Au:N/C:C/I:C/A:C)
影响产品 Moxa NPort IAW5000A-I/O系列 <=2.1
CVE ID CVE-2020-25153
漏洞描述 MOXA NPort IAW5000A-I/O Series是MOXA推出的无线设备联网服务器。

MOXA NPort IAW5000A-I/O Series 2.1及更早版本固件存在弱密码要求漏洞。该漏洞源于内置Web服务不要求用户设置强密码。目前没有详细的漏洞细节提供。
漏洞类型 通用型漏洞
参考链接 https://us-cert.cisa.gov/ics/advisories/icsa-20-287-01
漏洞解决方案 厂商已发布了漏洞修复程序,请及时关注更新:
https://www.moxa.com/en/support/product-support/software-and-documentation/search?psid=50535
厂商补丁 MOXA NPort IAW5000A-I/O Series弱密码要求漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-10-14
收录时间 2020-10-14
更新时间 2020-10-14
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论