登录  免费注册
当前位置:首页 > 漏洞详细信息

Wordpress File Manager远程代码执行漏洞

 关注(0)  
CNVD-ID CNVD-2020-57112
公开日期 2020-10-18
危害级别 高 (AV:N/AC:L/Au:N/C:P/I:P/A:P)
影响产品 WordPress file manager 6.7
漏洞描述 WordPress是基于PHP语言开发的博客平台,可以用于在支持PHP和MySQL数据库的服务器上架设网站,也可当做一个内容管理系统(CMS)。

Wordpress File Manager存在远程代码执行漏洞。攻击者可以利用该漏洞执行任意代码。
漏洞类型 通用型漏洞
参考链接 https://cxsecurity.com/issue/WLB-2020090069
漏洞解决方案 目前厂商未提供修复方案,请关注厂商主页:
https://wordpress.org/download/
厂商补丁 (无补丁信息)
验证信息 已验证
报送时间 2020-09-15
收录时间 2020-10-18
更新时间 2020-10-18
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论