登录  免费注册
当前位置:首页 > 漏洞详细信息

Foxit Reader和PhantomPDF数据伪造问题漏洞

 关注(0)  
CNVD-ID CNVD-2020-65175
公开日期 2020-11-22
危害级别 中 (AV:N/AC:M/Au:N/C:P/I:N/A:P)
影响产品 Foxit PhantomPDF <10.0.1
Foxit PhantomPDF <9.7.3
Foxit Reader <10.0.1
CVE ID CVE-2020-11493
漏洞描述 Foxit Reader是一款PDF文档阅读器。PhantomPDF是一款PDF编辑器。

Foxit Reader和PhantomPDF 10.0.1之前版本以及9.7.3之前版本存在安全漏洞,攻击者可利用漏洞获得敏感信息。
漏洞类型 通用型漏洞
参考链接 https://nvd.nist.gov/vuln/detail/CVE-2020-11493
漏洞解决方案 目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:
https://www.foxitsoftware.com/support/security-bulletins.html
厂商补丁 Foxit Reader和PhantomPDF数据伪造问题漏洞的补丁
验证信息 (暂无验证信息)
报送时间 2020-09-08
收录时间 2020-11-22
更新时间 2020-11-22
漏洞附件 (无附件)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD) | 已有0条评论
登录 后才能发表评论