登录  免费注册
当前位置:首页 > 补丁具体信息

Google Chrome越界读取漏洞(CNVD-2019-43386)的补丁

2019-12-03| 补丁编号:CNPD-2019-192871| 贡献者:CNVD
所属漏洞编号 CNVD-2019-43386
补丁链接 https://chromereleases.googleblog.com/2019/06/stable-channel-update-for-desktop.html
补丁描述 Chrome是由Google开发的一款设计简单、高效的Web浏览工具。 Google Chrome 75.0.3770.80之前版本中的Skia存在越界读取漏洞。远程攻击者可利用该漏洞通过特制HTML页面从进程内存中获取敏感信息。目前,供应商发布了安全公告及相关补丁信息,修复了此漏洞。
补丁附件 (无附件)
补丁状态 通过审核
补丁审核意见 (无审核意见)
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。
(编辑:CNVD)