登录  免费注册
当前位置:首页 > 热点新闻 > 正文

大量蓝牙设备和系统将受加密漏洞

2018-07-30 14:56:25

近期,安全研究专家在某些蓝牙设备中发现了一个高危加密漏洞(CVE-2018-5383),未经验证的攻击者在物理接近目标设备后,将允许他们拦截、监控或篡改设备的网络数据。受影响的包括苹果、博通、英特尔和高通等大型厂商所生产的设备固件以及操作系统软件驱动器,另外该漏洞是否会影响Android和Linux设备,目前还是未知数。该漏洞主要会影响两种蓝牙功能,第一个是操作系统软件中用于安全连接配对的低功耗蓝牙(LE)实现,第二个是设备固件中用于安全简单配对的BR/EDR实现。

参考链接:http://www.freebuf.com/news/178833.html

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论