登录  免费注册
当前位置:首页 > 热点新闻 > 正文

Linux内核出现漏洞可触发远程DoS攻击

2018-08-13 15:32:29

Linux内核4.9版本中出现一个漏洞,可被攻击者利用,通过网络工具套件发起 DoS 攻击。研究人员表示,有很多网络设备供应商、电脑和服务器制造商、移动供应商以及操作系统制造商都可能受到影响。此外,由于 Linux 使用范围很广,亚马逊、苹果、Ubuntu 以及 ZyXEL 也都可能中招。漏洞目前命名为 SegementSmack,编号为 CVE-2018-5390,目前除了还未有效的缓解措施。

参考链接:https://www.zdnet.com/article/linux-kernel-bug-tcp-flaw-lets-remote-attackers-stall-devices-with-tiny-dos-attack/

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论