登录  免费注册
当前位置:首页 > 热点新闻 > 正文

Gmail出现漏洞,允许攻击者更改用户表单

2018-11-19 14:15:35

近日,软件开发人员发现Gmail存在漏洞:在邮件的“发件人”部分,如果使用错误的标题结构则可能导致攻击者在发件人字段中插入任意内容。虽然这个漏洞目前还不会造成太大的危害,但在无形之中增加了网络犯罪的可能性。Cotten就此事与谷歌进行了联系,目前尚未收到答复。但在上报之后,目前再使用相同的方法进行测试,gmail会提示有多个地址而无法发送,可以理解为这个漏洞已经被修复了。但使用另一种方式尝试发件依然暴露了类似的问题。

参考链接:https://www.bleepingcomputer.com/news/security/gmail-bugs-allow-changing-from-field-and-spoofing-recipients-address/

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论