登录  免费注册
当前位置:首页 > 热点新闻 > 正文

Elementor和Beaver插件中的漏洞让任何人能轻易破解WordPress网站

2019-12-16 15:48:02

安全研究人员已经在两个广泛使用的高级WordPress插件中发现了一个关键但易于利用的身份验证绕过漏洞,该漏洞可能使远程攻击者无需任何密码即可获得对站点的管理访问权限。

参考链接:https://thehackernews.com/2019/12/wordpress-elementor-beaver.html

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论