登录  免费注册
当前位置:首页 > 热点新闻 > 正文

谷歌浏览器受新的Magellan 2.0漏洞影响

2019-12-31 16:39:51

腾讯刀锋安全团队披露了一组新的SQLite漏洞”Magellan2.0”,该漏洞允许攻击者在谷歌Chrome浏览器上运行恶意代码。漏洞共有五个,所有使用SQLite数据库的应用程序都容易受到Magellan 2.0的攻击。

参考链接:https://www.zdnet.com/article/google-chrome-impacted-by-new-magellan-2-0-vulnerabilities/

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论