登录  免费注册
当前位置:首页 > 热点新闻 > 正文

WordPress插件中的关键安全漏洞允许远程代码执行

2020-08-03 15:01:45

研究人员警告称,WordPress的插件Comments– wpDiscuz中存在一个严重漏洞,该漏洞使未经身份验证的攻击者可以上传任意文件(包括PHP文件),并最终在易受攻击的网站服务器上执行远程代码。

参考链接:https://threatpost.com/critical-rce-flaw-wordpress-plugin-on-70k-sites/157824/

(编辑:CNVD) | 已有0条评论
登录 后才能发表评论
已有0条评论